matige planten groei in startend systeem

All about fishes and plants.
Post Reply
pixelbak
Posts: 3
Joined: 17 May 2016, 19:48
Contact:

matige planten groei in startend systeem

Post by pixelbak » 17 May 2016, 21:01

Hallo,

Sinds een maand of 3 heb ik een klein aquaponic systeem binnenshuis, maar de planten groeien niet echt. Ze gaan ook niet echt dood dus het kon erger :-)

Het is een 20 liter aquarium, groeibed van 20x30cm, en er zitten 4 black mollies in. Er zit een verwarming in die het water op 24 graden houdt. Groeibed vult in ~ 8 minuten en loopt met een loop spihon in ~2 minuten weer leeg.
Ammonium en nitriet zijn altijd nihil of lager, pH schommelt tussen de 7.7 en 8.0, nitraat schommelt tussen 10 en 30mg/l. Fosfaat tussen de 0,5 en 0. Laatste meeting was 0,1 ....

In het begin had ik last van filerende planten, door te weinig licht werden de stengels er lang en dun waardoor uiteindelijk de plant omviel. Dit is middels verbeterd met een groeilamp/ledstrip die 16u per dag aan staat.

Maar echt groeien doen nieuwe zaailingen niet. De zaadjes komen uit, groeien dan eventjes heel goed, en stoppen dan met groeien. De munt (plantje van Albert Heijn) blijft wel groen, er groeien ook wel nieuwe stengels en bladeren, maar de blaadjes blijven klein. Radijsjes hebben tussennerfse chlorosis. Gezien het beperkte aantal bladeren aan de radijsjes is het moeilijk te zeggen of het nieuwe of oude blaadjes zijn. Als ik de determinatie tabel volg kom ik op een tekort aan Kalium en/of Ijzer. Maar dwerggroei kan ook duiden op een tekort aan zink.

Sinds een paar dagen ben ik aan het overstappen van het huis-tuin-keuken Tetramin granulaat voor tropische vissen naar sprirulina granulaat (20%) als hoofdvoeding. Dit laatste bevat veel kalium, calcium, zink, magnesium, mangaan, selenium, ijzer en fosfor, als we het internet mogen geloven. http://mens-en-gezondheid.infonu.nl/gez ... terkt.html

Nu is mijn vraag, zullen de planten het op den duur van zelf beter gaan doen naarmate er meer mineralen aan het systeem worden toegevoegd door de vissenvoeding? Of zijn deze hoeveelheden aan mineralen maar minimaal en is het beter om zo nu en dan klein beetje vloeibare voeding voor aquariumplanten toe te voegen?

User avatar
Vasch
Site Admin
Posts: 772
Joined: 14 Feb 2013, 13:08
Location: Ursel, België
Contact:

Re: matige planten groei in startend systeem

Post by Vasch » 20 May 2016, 17:03

Hallo Pixelbak,

Ik denk dat je 2 problemen hebt.
Ten eerste heb je te weinig vis: op 20 liter water en met een densiteit van 11kg/m³ water moet je zo'n 0,22kg vis hebben om voldoende voeding in je systeem te krijgen. Geen idee hoeveel je vis nu weegt, maar ik denk dat een molly van 4cm zo'n 10 gram weegt? 4x10= 40 gram, dat is een stuk minder dan 220gram!.
(ik denk niet dat ze 55gr/stuk wegen?) je kan ze wegen in een potje water op de keukenweegschaal.
Zolang je niet die hoeveelheid vis hebt, kan je ze ook niet voeden. Bovendien eten groeiende dieren veel meer dan volwassen dieren.
Als alles goed gaat zou je die 220gr vis elke dag een goede 3gram voeding moeten kunnen geven - even theoretisch: dat zorgt voor 1,65gr solid waste productie ofte 82,5mg/l/dag als ze een fcr van 1,6 hebben (1,6kg te voederen om 1kg vis te kweken) -

Ik weet niet hoe groot je groeibed is maar daar hoort een groeibed bij van ongeveer 6dm² (dus bvb 20 op 30cm)
En je pompje zou een 30 liter/u moeten geven.

Het zou ook zeer goed kunnen dat je belichting niet goed zit. Gebruik je enkel kunstlicht of ook natuurlijk licht? En als je kunstlicht gebruikt, zijn dit plant groeilampen of gewone LEDs? Er bestaan verschillende groeilampen en het is bekend dat blauw licht voor betere fotosynthese zorgt (lagere planten met dichtere bladeren) en rood licht voor opschietende planten. Misschien heb je teveel rood?

Laat maar weten hoe het verder lukt!
V

pixelbak
Posts: 3
Joined: 17 May 2016, 19:48
Contact:

Re: matige planten groei in startend systeem

Post by pixelbak » 22 May 2016, 12:13

11kg/m3 ?!?!?!? Ik weet niet hoe zwaar een black molly is, maar als we dat berekenen met formule L * L * L / 40 => 4cm * 4cm * 4cm / 40 = 1.7gr per vis. (http://www.daniorerio.nl/PDF/Het%20gewi ... 20door.pdf). Laten we het wat ruimer nemen en aannemen dat black molly 2gr weegt. 220gr / 2gr = 110 vissen als optimaal, dat is inhumaan veel on zo'n kleine bak! In aquarium-land is er een stelregel die zegt 1gr vis per 2 liter in een vol beplant aquarium, dus 10 gr vis maximaal in mijn geval. 10gr / 1.7gr per vis = 6 vissen. Dus er zit nog al een groot verschil tussen wat nodig is voor optimaal werkend aquaponic systeem en wat maximaal is voor een aquarium ....

Hoe doen commerciele systemen dat dat zoals bijvoorbeeld http://www.aquaponicsshop.eu/product/blue-tower/? Ruw geschat denk ik dat dat een aquarium is van 100x40x50, dus 180 liter als je tot 45cm vult. Voor aquaponic zou daar 1.9kg vis in moeten. Volgens aquarium-land moet de lengte van aquarium minimaal 10 x lengte van vis zijn, dus hierin zouden vissen van max 10cm in kunnen. 10cm vis weegt ongeveer 25 gram, dus 1.9kg / 17gr = 80 vissen. Dat lijkt mij wel erg druk voor de vissen...
Ik zelf zou in 180l aquarium zo'n 6 vissen van 10cm stoppen ipv 80 vissen, dan blijft het nog leuk om er naar te kijken en kun je ze nog namen geven :-)

Is het niet beter om grootte van groeibed te nemen om aantal vis te bepalen? Maar dan is het natuurlijk ook nog van belang wat je gaat groeien. Rucola sla, komkomer, radijs of tomaten zullen niet evenveel voeding nodig hebben.

Mijn groeibed is 30cmx20cm, dus oppervlakte van idd 6 dm2. Ik heb "speciale" groeiledstrip van eBay van 1 meter. verhouding rood:blauw is 5:1, volgens de specificaties ~15 watt.

Maar waarschijnlijk zal het probleem dan onderbevolking zijn met armoede als gevolg, aangezien ik maar 8gr vis heb van de aanbevolen 220gr... Nou denk ik niet dat mijn groeibed 220gr vis nodig zal hebben (heb geen grote/hoge planten), maar 1/3 van 220gr zou wel beter zijn..

User avatar
Vasch
Site Admin
Posts: 772
Joined: 14 Feb 2013, 13:08
Location: Ursel, België
Contact:

Re: matige planten groei in startend systeem

Post by Vasch » 24 May 2016, 12:48

Mja, in aquaponics moet je zeker 7kg/m³ hebben (berekend op de slachtrijpe vis, dus in 't begin wat minder) maar 11kg is ideaal. Ikzelf ga zelfs naar 20kg/m³ maar dan goed gemonitord.
Vandaar dat er altijd gewerkt wordt met vissen die graag in scholen leven.
Volgens mij kan je dat met de molly ook doen.
In een aquarium is het inderdaad wat anders, omdat je daar de nitraatwaarden niet zo hoog wil hebben vanwege de algengroei.

Het heeft ook niet veel zin om je groeibed aan te passen aan de hoeveelheid vis als je teveel water hebt. Alles moet in evenwicht zijn (met een ferme korrel spreekwoordelijk zout), dus als je het groeibed kleiner maakt zullen de nitraten niet stijgen en je planten even slecht groeien.
Ik heb vroeger eens een systeem gezet met guppies in een aquarium (Vives hogeschool Roeselare) en daar zaten 200 guppies op 60 liter :D Werkt prima.

De towers hebben een 200l aquarium dat tot 160l gevuld wordt. Omdat dit vooral in restaurants staat steken we er goudvis in met een densiteit van 5kg/m³. De groenten worden daar ook veel ververst.
Maar als je dit thuis zet, stop je er beter ook wat meer vis in.

pixelbak
Posts: 3
Joined: 17 May 2016, 19:48
Contact:

Re: matige planten groei in startend systeem

Post by pixelbak » 05 Jun 2016, 23:19

De vissen krijgen nu vrijwel alleen spirulina, en 1 x per week carnivoor zoals gedroogde watervlooien. Vandaag het nitraat gemeten (druppeltest), en die was 50mg/l. De blaadjes van de nieuw gezaaide radijsjes zijn nu wel helemaal groen, maar twee van de vier plantjes zijn bezweken onder hun eigen gewicht, de andere twee zijn te klein .... Ook de rucola stengels waren te dun en ook die zijn bezweken onder eigen gewicht.

Al met al gaat het minder slecht, het gebrek aan licht is wel te verbeteren met een nog een ledstrip :-)

Renzo
Posts: 3
Joined: 30 Jan 2019, 12:46
Location: Niekerk-Grootegast
Contact:

Re: matige planten groei in startend systeem

Post by Renzo » 31 Jan 2019, 11:05

hallo, met enige verbazing jullie gesprek na gelezen. Ik heb ook een klein systeem gemaakt, net af. Wil deze straks in mijn klaslokaal zetten. Ik ben nog opzoek naar de juiste balans, heb nu twee goudvissen, Huts & niffo maar dat terzijde.
aquarium is 60x30x30 tot 25cm vol = 45 liter water.
Twee groeibedden van 15x15x60 en een pompje dat tot wel 400 liter per aan kan.

Mijn ph zat na 1 x meten op 8.1, maaar dat zegt me nog weinig.

Wat zijn verstandige volgende stappen,
- meer vis, maar hoeveel is dan weidsheid?
- stroomt mijn systeem niet te snel door?
- ik heb nog geen wormen in het systeem, moet da5 ook?
- momenteel alleen stukje gember aan het groeien en munt geplant...

Ik kijk uit naar jullie adviezen!

Groet Renzo


Verzonden vanaf mijn iPad met Tapatalk

Renzo
Posts: 3
Joined: 30 Jan 2019, 12:46
Location: Niekerk-Grootegast
Contact:

Re: matige planten groei in startend systeem

Post by Renzo » 31 Jan 2019, 11:10

Image


Verzonden vanaf mijn iPad met Tapatalk

Renzo
Posts: 3
Joined: 30 Jan 2019, 12:46
Location: Niekerk-Grootegast
Contact:

Re: matige planten groei in startend systeem

Post by Renzo » 31 Jan 2019, 11:10

Image


Verzonden vanaf mijn iPad met Tapatalk

User avatar
Vasch
Site Admin
Posts: 772
Joined: 14 Feb 2013, 13:08
Location: Ursel, België
Contact:

Re: matige planten groei in startend systeem

Post by Vasch » 11 Feb 2019, 23:54

Hallo Renzo,
Toffe opstelling!

voor de verhoudingen raadt ik je aan dit even te lezen:
http://www.aquaponic.be/faq/hoeveel-vis-moet-ik-kweken/
http://www.aquaponic.be/faq/hoe-groot-m ... ibed-zijn/
- stroomt mijn systeem niet te snel door?
Je moet minimum 1x/u het water rond pompen, we rekenen meestal op 1,5.
Stroomt het te snel, dan kan je problemen krijgen als je met een bell-siphon werkt. Zoniet is wat meer pompen ook niet zo'n probleem.

Wormen zijn een goed idee! Ze doen het systeem gewoon veel beter werken.

Benieuwd naar de verdere resultaten!

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest